Defekter Fahrantrieb John Deere LTR180

Hallo liebe „Forumler“,

von einem Leser, welcher kein Internet hat, erreicht uns ein Hilferuf. Da wollen wir von profi natürlich gerne eine Brücke bauen und sind auf Eure Hilfe angewiesen.

Sein Problem: Er besitzt einen John Deere Rasentraktor (Modell LTR 180), bei dem der Fahrantrieb nicht mehr funktioniert. Den Freilaufhebel hat er bereits mehrfach gecheckt, Öl und Keilriemenantrieb ebenfalls.

Die Frage nun an Euch: Was könnte noch die Ursache für das Problem mit dem nicht funktionierenden Hydrostat sein?

1 Like

Was heisst Öl kontrolliert? Füllmenge?
Würde als erstes mal das Öl erneuern , mit der benötigten Viskosität!
Deshalb kein Vortrieb,da kein Kraftschluss entsteht? Meine Vermutung.
Bin aber kein Hydr.-Fachmann.
Lg Peter

Hallo,

Wenn der Riemen tatsächlich genug Spannung hat, sauber mitläuft und auch die Umlenkrollen (Lager!!) in Ordnung sind, das Öl im Behälter passt bleibt nicht mehr viel. Evtl noch das Gestänge für Vorwärts/Rückwärts ab Pedal bis Steuerhebel am Getriebe checken. Gibt es nach dem Einkuppeln vom Fahrriemen Geräusche (Rauschen oder Sirren)? Auch mal die Hinterräder von der Antriebswelle nehmen und die Nutsteine kontrollieren, normal scheren die nicht ab, aber man weis ja nie.

Wenn alles Äußerliche überprüft ist und nichts gefunden wird bleibt nur das Getriebe Selber: Abgedrehte Welle oder beschädigte Verzahnung auch eine Defekte Schwenkpumpe kam schon zum Vorschein… Oder Undichte Überlastventile sind auch möglich. Problem bei den kleinen Hinterachsen (zumindest bei den Tuff Torq die auch JD verwendet) ist, dass man bei denen nur schwer das Öl ablassen kann. Es gibt keine Ablassschraube. Da gibt’s für den sauberen Wechsel nur Hinterachse raus und ganz öffnen.

Offiziell sind die Antriebe Wartungsfrei, aber es wird von Seiten des Getriebeherstellers der Ölwechsel alle 200 Betriebsstunden empfohlen um die Lebensdauer zu erhöhen. Aber wer baut schon in dem Intervall die Hinterachse zum Kundendienst aus??? Zumal dann alles gereinigt werden muss um das Gehäuse wieder dicht zu bekommen…

Gruß, Bernd

Besten Dank für die Rückmeldungen!
Wir werden Eure Hinweise auf analogem Wege weiterleiten und horchen natürlich auch nach, ob einer der Hinweise des Rätsels Lösung barg.

Mit freundlichen Grüßen aus der Redaktion profi

Wir haben von unserem Leser Rückmeldung per Post erhalten!

Besonders bedanken möchte er @Frohlich und @Lama84 seinen Dank aussprechen. Besonders hervorzuheben sei bei letzterem die Ausführlichkeit.

Des Rätsels Lösung war übrigens nach dem herausschrauben des Getriebes gefunden: Von einer Welle fehlte der Hohlstift gänzlich - ggf. lag hier ein ein Montagefehler vor.

Auch wir von der Redaktion profi möchten uns für diese - etwas unkonventionelle – Hilfestellung bedanken!

Mit freundlichen Grüßen aus der Redaktion

Dankeschön!

Toll das der Fehler gefunden wurde!

Immer wieder gerne! Macht weiter so.

Lg Peter

So macht Forum Spass!

Und auch der LTR wieder :wink:

Gruß Bernd

Zu profi.de · Impressum · Datenschutzhinweise